voyant "frein" allumé ...

Aller en bas

voyant "frein" allumé ...

Message par daytona le Dim 21 Sep - 6:14

hello !

   hier, j ai change les plaquettes de frein avant  , en meme temps j 'ai demonte et nettoye le capteur de l abs maintenant le voyant de frein est allume...
est ce que le capteur en serait la cause ??  ( je l ai demonte et nettoye avec un coton tige

     si quelqu un a une idee ...

       bon dimanche a tous

daytona

Messages : 29
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant "frein" allumé ...

Message par cruchon le Dim 21 Sep - 13:37

le voyant rouge a droite au dessus du tableau de bord ?
tu n avais pas de temoin d usure electrique sur tes plaquettes ?

et puis il y as ceci
http://american4x4.forumactif.org/t421-importance-des-signatures Suspect

cruchon

Messages : 2336
Date d'inscription : 31/05/2014
Age : 47
Localisation : gaume belge

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant "frein" allumé ...

Message par daytona le Lun 22 Sep - 10:37

oui c est le voyant "frein" ... mais c est certeinement du du faite dque j ai demonte et nettoye les capteurs , car le filament qui se trouve autour est legerement " debobine" .
j 'ai enleve le fusilbe de l ABS et le voyant fonctionne normalement ..

bonne journee

daytona

Messages : 29
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant "frein" allumé ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum