démarrage

Aller en bas

démarrage  Empty démarrage

Message par remy88 le Ven 21 Nov - 20:55

Bonjour,
Voilà j'ai un problème de démarage sur mon BLAZER 6.2l. Il démarre trés bien à froid mais pas à chaud.J'ai une perte de puissance du démarreur ( tourne très faiblement mais que à chaud ). J'ai changé le démarreur , le câble de puissance ( batterie vers démarreur ) , toujours pareil.Je viens donc de mettre deux batteries neuves et des grosses ( 95 amp / 800 amp au démarrage chacune, de la même marque ), ça ne fonctionne toujours pas. Je ne comprends pas.Je me demande si ça pourrait être la chaleur du moteur qui ferait ça ( plus de vase d'expension)
Est-ce que quelqu'un a déja eu ce problème ???
Cordialement

remy88

Messages : 1
Date d'inscription : 18/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démarrage  Empty Re: démarrage

Message par cruchon le Ven 21 Nov - 22:02

De 1 , ont est poli et ont se présente

De 2 , c est la que ca se passe

http://forumam4x4.esy.es/Forum%20AMERICAN%204X4/index.php

cruchon

Messages : 2336
Date d'inscription : 31/05/2014
Age : 48
Localisation : gaume belge

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démarrage  Empty Re: démarrage

Message par performanceproducts le Ven 21 Nov - 22:32

va falloir qu'on cause ici mon pauvre cruchon

performanceproducts

Messages : 123
Date d'inscription : 04/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démarrage  Empty Re: démarrage

Message par cruchon le Sam 22 Nov - 0:04

T inquiète, Arthur vas réussite a te faire valider sur le new forum Wink

cruchon

Messages : 2336
Date d'inscription : 31/05/2014
Age : 48
Localisation : gaume belge

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démarrage  Empty Re: démarrage

Message par Phil68 le Sam 22 Nov - 0:23

cruchon a écrit:De 1 , ont est poli et ont se présente

De 2 , c est la que ca se passe

http://forumam4x4.esy.es/Forum%20AMERICAN%204X4/index.php
+1 

C'est quoi ces gens qui manque de savoir vivre, non mais

_________________
Dodge Ram 1500 SLT 5.7L  4X4  2004
Ford Mustang GT 4.6L  2006

démarrage  Alsace10démarrage  Roadki10démarrage  Routie10démarrage  Plaque10démarrage  Dscf7125démarrage  P1090338démarrage  Img_1310
Phil68
Phil68

Messages : 2782
Date d'inscription : 31/05/2014
Age : 50
Localisation : Mulhouse (68)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démarrage  Empty Re: démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum